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GUIÓN EXPLICATIVO
MICROSOFT® OFFICE WORD

1 En el Menú Superior elija Page Layout. En seguida naga clíc en 
Size y, abajo, en More Paper Sizes...

2 En la ventana que se abre, ponga la medida de su archivo.

2

CREAR ARCHIVO



1 Certífiquese que añade 4mm (0,4cm) a la altura y ancho de su 
archivo. En el caso de una tarjeta de visita con 8,5x5,5cm, coloque 
8,9x5,9cm.

1 Para grabar su archivo elija File > Save As.
Elija Save as type: PDF. Finalmente seleccione el botón Save.
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BLEED (SANGRÍA)
Bleed - o margen de sangría - es la medida extra que deberá añadir a su documento, 
para garantir que este no presenta margenes blancas alrededor.
Así, deberá añadir 4 mm de cada lado de su archivo - 2mm más arriba y abajo y 2mm 
del lado izquierdo y derecho.

GRABAR ARCHIVO
Para garantir la calidad del archivo, es aconsejable que lo grabe en PDF.



GUIÓN EXPLICATIVO
MICROSOFT® OFFICE POWERPOINT

1 En el menú superior vaya a Design y, en seguida, do lado direito 
em Slide Size e em Custom Slide Size.

2 En la caja que surje, ponga la medida de su archivo.
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CREAR ARCHIVO

4



1 Aségurese que añade 4mm (0,4cm) a la altura y anchura de su archivo.
En el caso que sea una tarjeta de visita con 8,5x5,5cm escriba 
8,9x5,9cm.

1 Vaya hasta File > Save As y en Save as type elija el local donde 
pretende guardar su archivo, grabando en PDF. 

BLEED (SANGRÍA)
Bleed - o margen de sangría - es la medida extra que deberá añadir a su documento, 
para garantir que este no presenta margenes blancas alrededor.
Así, deberá añadir 4 mm de cada lado de su archivo - 2mm más arriba y abajo y 2mm 
del lado izquierdo y derecho.

GRABAR ARCHIVO
Para garantir la calidad del archivo, es aconsejable que lo grabe en PDF.
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GUIÓN EXPLICATIVO
MICROSOFT® OFFICE PUBLISHER

1 Vaya a Page Design > Page Setup (flecha del lado derecho).
Abrirá una nueva ventana (imagen abajo), donde podrá definir las 
configuraciones del archivo.

2 Añada 4mm (0,4cm) ala altura y al ancho para que su archivo tenga
margen suficiente para el corte.
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CREAR ARCHIVO

3 En el caso de una tarjeta de visita con el tamaño 8,5x5,5cm, en 
Page deberá colocar 89mm (8,9cm) en el ancho y 59mm (5,9cm) 
en la altura.

4 En Layout type elija la opción One page per sheet.

5 Añada 0,2cm en cada márgen (Margins Guides) para estar seguro
que no deja texto o imágenes importantes fuera de la línea de márgen,
ya que será por esa línea que se cortará su tarjeta.



1 Cartífiquese de que añade 4mm (0,4cm) a la altura y ancho de
su archivo. En el caso de la tarjeta de visita cn 8,5x5,5cm escriba 
8,9x5,9cm.

1 Deberá ir a File >Save As y haga click en Browse.

BLEED (SANGRÍA)
Bleed - o margen de sangría - es la medida extra que deberá añadir a su documento, 
para garantir que este no presenta margenes blancas alrededor.
Así, deberá añadir 4 mm de cada lado de su archivo - 2mm más arriba y abajo y 2mm 
del lado izquierdo y derecho.

GRABAR ARCHIVO
Para garantir la calidad del archivo, es aconsejable que lo grabe en PDF.
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2 En Margin Guides añada 0,2cm de cada lado. Esto hará con que
aparezca una línea al rededor de su tarjeta.
Esta línea servirá de guía, para que sepamos hasta donde podemos 
escribir o colocar imágenes, ya que será por aquí que la tarjeta será
cortada.
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2 En la venta que se le abrirá seleccione grabar en PDF.

3 Posteriormente haga click en Opciones. 

4 En esta nueva ventana, deberá seleccionar One page per sheet 
y en Size > Custom.

5 Selección OK y guarde el documento. 



GUIÓN EXPLICATIVO
ADOBE® PHOTOSHOP

1 Pulse en File > New.
Se abrirá una ventana (imagen de abajo) en la cual podrá definir
las configuraciones del archivo.

2 Añada más 4mm a la altura y anchura, de manera a que su archivo
tenga márgen suficiente para el corte.
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CREAR ARCHIVO

Es importante que coloque 300 dpi de resolución para garantir la 
calidad de las imágenes, bien como elegir el sistema de colores CMYK, 
evitando así que aparezcan colores inesperados al imprimir su producto.
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1 Aumente el tamaño del Canvas, aplicando líneas guía en las
extremidades del archivo.
Si no tiene las guías visibles, vaya hasta View y elija Rulers.

BLEED (SANGRÍA)
Bleed - o margen de sangría - es la medida extra que deberá añadir a su documento, 
para garantir que este no presenta margenes blancas alrededor.
Así, deberá añadir 4 mm de cada lado de su archivo - 2mm más arriba y abajo y 2mm 
del lado izquierdo y derecho.
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2 Pulse en cima de la regla y tire de las guías hasta las extremidades
del archivo.



3 Vaya hasta el Menú Superior Image > Canvas Size.

4 En Canvas Size, indique el tamaño de su archivo, si olvidarse de
poner más 4mm en la altura y en anchura, creando así la Sangría.

5 Le aparecerán líneas que definem su Sangría.
Extiéndalas o complete su diseño hasta los límites de la Sangría.
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1 Antes de grabar su archivo, póngalo en CMYK para que no haya
alteraciones de color.
Vaya hasta Image > Mode > CMYK Color.

2 Grabe el archivo en File > Save As y elija el formato PDF.
Haga clíc en guardar.

GRABAR ARCHIVO
Para garantir la calidad del archivo, es aconsejable que lo grabe en PDF.

Para qualquer esclarecimento contacte-nos através do email:
apoio.cliente@360imprimir.pt
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3 En la ventana que se abre, en Adobe PDF Preset elija
[PDF/X-1a:2001]. Esta opción garante que el PDF no sufrirá alteraciones.

4 Del lado izquierdo haga clíc en Compression y, en seguida, del lado 
derecho en Options elija la opcion  Do Not Downsaple.

5 Posteriormente seleccione Output al lado derecho en Color Conversion 
seleccione la opción No Conversion. Esta opción garantiza que grabe 
su fichero sin perfiles de color.

NOTA: Tenga atención en que el campo Standard continua con la 
opción PDF/x-1a:2001 seleccionada.

Abajo, haga click en Save Present..., guarde estas preferencias de PDF 
con el nombre que considere oportuno, para poder reutilizar en otras 
ocasiones.



GUIÓN EXPLICATIVO
ADOBE® ILLUSTRATOR

1 Pulse en File > New.
Se abrirá una ventana (imagen de abajo) en la cual podrá definir
las configuraciones del archivo.

2 En Units elija la unidad que prefiere. En este caso, utilizamos
Milimeters.

3

CREAR ARCHIVO

En Width defina el ancho de su archivo, y, en el campo Height 
la altura del mismo.
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business card

1

1

4 En Orientation defina se pretende que su archivo aparezca en vertical
o horizontal.

5 En la opción Bleed, ponga 2mm (es aconsejable que ponga esta 
dimensión para cualquier archivo que pretende construir).



1 En el menú superior, haga clíc en Document Setup.

BLEED (SANGRÍA)
Bleed - o margen de sangría - es la medida extra que deberá añadir a su documento, 
para garantir que este no presenta margenes blancas alrededor.
Así, deberá añadir 4 mm de cada lado de su archivo - 2mm más arriba y abajo y 2mm 
del lado izquierdo y derecho.
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2 Se abrirá una ventana (imagen abajo). En la opción Bleed, elija
2mm en todos los campos.

3 Pulse Ok.
En su archivo aparecerá una línea externa.

Nombre de la Empresa

Nombre de la Empresa



4 Haga con que los elementos de su fondo (imágenes, color, lénas...) 
coincidan con las extremidades.
No ponga texto fuera o demasiado junto al contorno negro, asegurando 
que las partes importantes de su archivo no serán cortadas.

3/4

1 Antes de grabar su archivo, póngalo en CMYK para que no haya
alteraciones de color.
Vaya hasta File > Document Color Mode > CMYK Color.

GRABAR ARCHIVO
Para garantir la calidad del archivo, es aconsejable que lo grabe en PDF.

Nombre de la Empresa
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2 Grave su documento en File > Save As y seleccione el formato PDF.

3 En la ventana que se le abre, en Adobe PDF Preset seleccione 
[PDF/X-1a:2001]. Esta opción garantiza que su PDF no sufrirá alteraciones. 
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4
En el lado izquierdo haga click en Marks and Bleeds y posteriormente 
abajo en Bleeds, seleccione la opción Use Document Bleed Settings, 
(esto permite que el documento se grabado con los márgenes de 
seguridad que creo anteriormente).

5 En Ouput y posteriormente en Destination seleccione el perfil de 
color FOGRA39, que le evitara que su fichero quede con una tonalidad 
diferente de color en la impresión. 

.

6 Después de todos los campos alterados, verifique que el campo Standard 
continúa con la opción [PDF/X-1a:2001]. Seleccionada, en caso contrario 
su archivo no quedara correctamente guardado. 

7 Haga click en Save Preset, y guarde estas pre-definiciones de PDF con 
el nombre que desee, para poder utilizarlo siempre. Finalmente haga click 
en Save PDF.

Nota: En el caso de que esté utilizando una versión más reciente de 
Illustrator, la opción Save Preset, no le parecerá, por lo que no será 
necesario seguir este paso. 
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GUIÓN EXPLICATIVO
CORELDRAW® 

1 Pulse en File > New.
Se abrirá una ventana (imagen de abajo) en la cual podrá definir
las configuraciones del archivo

2 En la ventana defina el nombre y medidas del archivo.
Elija la opción CMYK en el campo Primary color mode coloque
300dpi en el campo Rendering resolution.
Pulse Ok.

CREAR ARCHIVO
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business card



1 Vaya hasta Tools > Options.

BLEED (SANGRÍA)
Bleed - o margen de sangría - es la medida extra que deberá añadir a su documento, 
para garantir que este no presenta margenes blancas alrededor.
Así, deberá añadir 4 mm de cada lado de su archivo - 2mm más arriba y abajo y 2mm 
del lado izquierdo y derecho.
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3 En la ventana Bleed, coloque la medida de 2mm en el campo 
editable y accione la opción Show bleed area.

4 Su archivo deberá quedar con una aparencia semejante a la 
enseñada abajo.
Después, extenda o complete el fondo de su archivo para la area 
de sangria.

2 En la ventana Options, abra la opción Document > Page Size.



1 Para grabar su documento acceda a File> Publish to PDF.

GRABAR DOCUMENTO
Es aconsejado que grabe su documento en PDF para garantizar la calidad del mismo.

2 En la ventana que se le va abrir, haga click en Settings.

3 En el separador general seleccione la opción PDF/X-1a.
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4 En el separador de color seleccione Use documente color settings 
y en Output as selecciones CMYK.

5 En el separador de Prepress en Bleed Limit escriba 2mm. 
Finalmente haga click en OK y guarde su documento.



GUÍA EXPLICATIVO
ADOBE® INDESIGN

1 Acceda a File > New > Document. Se le abrirá una ventana 
(imagen de abajo) donde podrá definir las configuraciones del 
documento.

2 En Page Size coloque la dimensión de su documento.

3

CREAR DOCUMENTO

En Width defina la largura de su documento y en el campo Height 
la altura del mismo.
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4 En la Orientación defina si pretende que su documento aparezca de forma 
Vertical u Horizontal. 

5 En la opción Margins, coloque 2mm (este es el margen que definirá el área 
de seguridad, es decir, todos los textos deberán estar dentro de esta área). 

85

55



1 En el menú superior haga click en File > Document Setup.

BLEED (SANGRÍA)
Bleed (Sangría) es la medida extra que deberá colocar en su documento, para garan-
tizar que éste no queda con márgenes blancas alrededor. Deberá aumenta 4mm a lo 
largo y a lo alto de du documento.
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2 Se le abrirá una ventana (imagen de abajo). Click en More Options.

3 En Bleed and Slug escriba 2 mm en todos los campos, tal como 
indica la imagen de abajo. 



4 Haga que los elementos lleguen hasta las extremidades de su producto 
(imágenes, color, líneas). Coloque los textos dentro de la línea rosa 
(margen de seguridad), para garantizar que los mismos no sufren 
ningún corte cuando son impresos. 

23

1 Vaya a File > Export.

GRABAR EL DOCUMENTO
Es aconsejable ue grabe su fichero en PDF para garantizar la calidad del mismo.



2 Haga Click en Save en esta nueva ventana..

3 En la ventana que se le abre, en Adobe PDF Preset seleccione 
[PDF/X-1a:2001]. Esta opción garantiza que el PDF no sufra ningún 
tipo de alteraciones. 

4 En el lado izquierdo haga Click en Marks and Bleeds y posteriormente 
abajo en Bleeds seleccione la opción Use Documents Bleed Setting. 
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5

6

En Output y posteriormente en Destination seleccione el perfil de color 
FOGRA39, que le evitara que su fichero quede con una tonalidad diferente 
de color en la impresión. 

Después de todos los campos alterados, verifique que el campo 
Standard continúa con la opción [PDF/X-1a:2001] seleccionada, en caso 
contrario su archivo no quedara correctamente guardado. 

7 Haga click en Save Preset, y guarde estas pre-definiciones de PDF 
con el nombre que desee, para poder utilizarlo siempre. 
Finalmente haga click en Export.

Nota: En el caso de que esté utilizando una versión más reciente de 
Illustrator, la opción Save Preset, no le parecerá, por lo que no  será
necesario seguir este paso. 
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GUIÓN EXPLICATIVO
INKSCAPE

1 Pulse en File > New.
Se abrirá una ventana (imagen de abajo) en la cual podrá definir
las configuraciones del archivo.

2 En Units elija la unidad que prefiere. En este caso, utilizamos
Milimeters.

3

CREAR ARCHIVO

En Width defina el ancho de su archivo, y, en el campo Height 
la altura del mismo.
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4 En la pestaña Color Management, en Available Color Profiles, elija
Generic CMYK Profile de manera a que no haya alteraciones de color.



1 Certífiquese que añade 4mm (0,4cm) a la altura y ancho de su 
archivo. En el caso de una tarjeta de visita con 8,5x5,5cm, coloque 
8,9x5,9cm.

BLEED (SANGRÍA)
Bleed - o margen de sangría - es la medida extra que deberá añadir a su documento, 
para garantir que este no presenta margenes blancas alrededor.
Así, deberá añadir 4 mm de cada lado de su archivo - 2mm más arriba y abajo y 2mm 
del lado izquierdo y derecho.
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1 Vaya hasta File > Save As , en la ventana que se abre (imagen abajo), 
elija  Portable Document Format (PDF) y, en seguida, haga clíc 
en Save.

GRABAR ARCHIVO
Para garantir la calidad del archivo, es aconsejable que lo grabe en PDF.

2 En la nueva ventana, elija la opción Convert texts to path, 
de manera a que su archivo no sufra alteraciones.
En Resolution for rasterization (dpi) coloque 300.
Haga clíc en Ok.

Copyright © 2015 360imprimir. Todos los derechos reservados.

Para cualquier duda, contacténos a través del e-mail:
atencion.cliente@360imprimir.es


